Press Release

2015年5月15日

お客様各位

株式会社エスエスアイ・ラボ

平素よりエスエスアイ・ラボに格別のご愛顧を賜り、誠にありがとうございます。2015年5月13日、CVE-2015-3456(VENOM)という脆弱性情報が発表されました。▼Common Vulnerabilities and Exposures「CVE-2015-3456」 http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-3456この脆弱性は、サーバの仮想化ハイパーバイザ KVM・Xen などにおいて発見されたもので、VMwareを採用している当社のサービスは対象外です。引き続き当社サービスをご安心してご利用下さい。

Comments are closed.

  • Facebookのロゴ
  • Twitterのロゴ

Copyright © 2011 SSI Laboratory Inc. All Rights Reserved.